Welcome to the TAS Forums! Please login or register if you don't have an account (no confirmation required!)



 
HomePortalRegisterLog in
Pleas help us out and donate credits to make the forums better. With credits we can make a personalized domain name, reduce ads, and increase storage. If you'd like to help out, please go to the bottom of the page and click contribution.

Share | 
 

 Problem with putting Codes on.

Go down 
AuthorMessage
Skyz054
Member
Member
avatar

This user has not had any warnings.
Posts : 24
Join date : 2012-08-11

PostSubject: Problem with putting Codes on.   Sun Aug 12, 2012 10:08 pm

Whenever I try to enable certain codes like ULU, I will start the game and it won't start, all it will do is sit there going 0FPS
HELP
Back to top Go down
Malleo
Founder
Founder
avatar

This user has not had any warnings.
Posts : 170
Join date : 2012-08-08
Age : 19

PostSubject: Re: Problem with putting Codes on.   Sun Aug 12, 2012 10:20 pm

Did you check Enable Codes in config and the code in the Gecko Codes tab?

_________________


Youtube Channel | Live Stream | Time Trials
Currently working on:
GV TAS
GV No-glitch No-sc TAS
rGV2 No-glitch TAS
rSGB TAS
rDKM TAS

Creator and Admin of the TAS Forums.
Back to top Go down
http://tasmkw.forumotion.com
Skyz054
Member
Member
avatar

This user has not had any warnings.
Posts : 24
Join date : 2012-08-11

PostSubject: Re: Problem with putting Codes on.   Sun Aug 12, 2012 10:24 pm

Yea i did that, i restarted computer like 6 times and it worked xD. You can lock this if you want^^
Back to top Go down
Malleo
Founder
Founder
avatar

This user has not had any warnings.
Posts : 170
Join date : 2012-08-08
Age : 19

PostSubject: Re: Problem with putting Codes on.   Sun Aug 12, 2012 11:41 pm

Fixed and locked.

_________________


Youtube Channel | Live Stream | Time Trials
Currently working on:
GV TAS
GV No-glitch No-sc TAS
rGV2 No-glitch TAS
rSGB TAS
rDKM TAS

Creator and Admin of the TAS Forums.
Back to top Go down
http://tasmkw.forumotion.com
Sponsored content




PostSubject: Re: Problem with putting Codes on.   

Back to top Go down
 
Problem with putting Codes on.
Back to top 
Page 1 of 1
 Similar topics
-
» Arena Tournament Problem
» Houdini has a problem with the tactic
» VTS 200 TECHNICAL PROBLEM
» Mohon pandangan mengenai overhaul sebab piston problem
» Enter friends codes window

Permissions in this forum:You cannot reply to topics in this forum
 :: Mario Kart Wii :: TAS and ISO Help-
Jump to: